ეს პლაგინი არ დატესტილა WordPress-ის 3 ძირითად ვერსიაზე. როგორც ჩანს, ის უკვე აღარ არის მხარდაჭერილი და შესაძლოა არ იყოს თავსებადი WordPress-ის მიმდინარე ვერსიასთან.

Shopp (nl)

აღწერა

Shopp 1.2.8

This plugin requires the Shopp plugin

Developers

./update-pot shopp
./update-pot shopp ~/Sites/example.com/wp-content/plugins/shopp

./download-po shopp 1.2.8

./update-mo shopp

Links

Pronamic plugins

დაყენება

Extract the zip file and just drop the contents in the wp-content/plugins/ directory of your
WordPress installation and then activate the Plugin from Plugins page.

მიმოხილვები

There are no reviews for this plugin.

მონაწილეები & დეველოპერები

“Shopp (nl)” ღია პროგრამული უზრუნველყოფაა. შემდეგმა ადამიანებმა წვილი შეიტანეს მის განვითარებაში.

მონაწილეები

გადათარგმნეთ Shopp (nl) თქვენს ენაზე.

დაინტერესებული ხართ დეველოპმენტით?

დაათვალიერეთ კოდი, შეამოწმეთ SVN რეპო, ან გამოიწერეთ შექმნის ჟურნალი : RSS.

ცვლილებები

0.1.4

  • Added translation for Shopp v1.2.8, added 8 new translations and improved a few

0.1.3

  • Added translation for Shopp v1.2.5, improved a few translations

0.1.2

  • Added translation for Shopp v1.2.4, improved a few translations

0.1.1

  • Improved translations for Shopp v.1.2.3

0.1

  • Added translation for Shopp v1.2.3, improved a few translations
  • Added translation for Shopp v1.2.2
  • Added translation for Shopp v1.2
  • Initial release